gta: fix detection of libpcl_io >= 1.8
authorVolker Fröhlich <volker27@gmx.at>
Thu, 11 Feb 2016 20:04:41 +0000 (21:04 +0100)
committerMartin Lambers <marlam@marlam.de>
Thu, 11 Feb 2016 20:04:41 +0000 (21:04 +0100)
commit30330bfe5051de7cc7f8bd4493b746d2992ffc43
tree7af7780b526e72516e7702d85bae106099dd9685
parent40cfb4967c080ebb01837e6735ffe931a7f6370b
gta: fix detection of libpcl_io >= 1.8
gtatool/configure.ac