gta: remove the ill-conceived view command, and require Qt 5.5 for the GUI.
drwxr-xr-x - gtatool
drwxr-xr-x - libgta
drwxr-xr-x - specification