gta: require C++11
drwxr-xr-x - gtatool
drwxr-xr-x - libgta
drwxr-xr-x - specification