gtatool: check for libpcl 1.8/1.9/1.10 instead of 1.6/1.7/1.8
-rw-r--r-- 350 README.md
drwxr-xr-x - gtatool
drwxr-xr-x - libgta
drwxr-xr-x - specification