libgta: deprecate compression for new version 1.2.0.
-rw-r--r-- 350 README.md
drwxr-xr-x - gtatool
drwxr-xr-x - libgta
drwxr-xr-x - specification